<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://enytt.com/xmlrpc.php" />
<title>Första radiosändningen av J2 den 22 september 2016, mellan kl.11:00 &#8211; 13:00 &#8211; E N Y T T . C O M</title>
<link rel="alternate" type="application/rss+xml" title="E N Y T T . C O M &raquo; flöde" href="http://enytt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="E N Y T T . C O M &raquo; kommentarsflöde" href="http://enytt.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/enytt.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://enytt.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://enytt.com/wp-content/plugins/wunderground/assets/css/wunderground.css' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='http://enytt.com/wp-content/plugins/fv-wordpress-flowplayer/css/flowplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://enytt.com/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://enytt.com/wp-content/plugins/instagram-feed/css/sb-instagram.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://enytt.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://enytt.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://enytt.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://enytt.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://enytt.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://enytt.com/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://enytt.com/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='http://enytt.com/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"004fe4f962","ajaxurl":"http:\/\/enytt.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enytt.com/wp-content/plugins/wunderground/assets/js/widget.min.js'></script>
<script type='text/javascript' src='http://enytt.com/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='http://enytt.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://enytt.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://enytt.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Enytt #3 2016' href='http://enytt.com/2016/02/enytt-3-2016/' />
<meta name="generator" content="WordPress 4.4.2" />
<link rel="canonical" href="http://enytt.com/2016/09/forsta-radiosandningen-av-j2-den-22-september-2016-mellan-kl-1100-1300/" />
<link rel='shortlink' href='http://enytt.com/?p=18754' />
<link rel="alternate" type="application/json+oembed" href="http://enytt.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenytt.com%2F2016%2F09%2Fforsta-radiosandningen-av-j2-den-22-september-2016-mellan-kl-1100-1300%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://enytt.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenytt.com%2F2016%2F09%2Fforsta-radiosandningen-av-j2-den-22-september-2016-mellan-kl-1100-1300%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://media.kagge.tobiasfischer.se/2013/08/favicon.ico" title="Favicon" /><meta property="og:title" content="Första radiosändningen av J2 den 22 september 2016, mellan kl.11:00 &#8211; 13:00"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Första timmen: Premiärprogrammet gästas av en fyndig uppfinnare från Ekerö, vi besöker ett hackathon..."/>
<meta property="og:url" content="http://enytt.com/2016/09/forsta-radiosandningen-av-j2-den-22-september-2016-mellan-kl-1100-1300/"/>
<meta property="og:site_name" content="E N Y T T . C O M"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://enytt.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://enytt.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://enytt.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-image : url(http://enytt.com/wp-content/themes/jarida/images/patterns/body-bg1.png);background-position: top center;
}
	
footer a  {	color: #05c1f0 !important;}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#328a94 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#328a94 !important;}
	#main-nav,.top-nav {border-bottom-color: #328a94;}
	.cat-box , .footer-bottom .container{border-top-color: #328a94;}


</style> 

      <style type="text/css">
      
    .flowplayer { margin: 0 auto 28px auto; display: block; }
    .flowplayer.fixed-controls { margin: 0 auto 58px auto; display: block; }
    .flowplayer.has-caption, flowplayer.has-caption * { margin: 0 auto; }
    .flowplayer .fp-controls, .flowplayer .fv-ab-loop, .fv-player-buttons a:active, .fv-player-buttons a { color: #eeeeee !important; background-color: #333333 !important; }
    .flowplayer { background-color: #000000 !important; }
    .flowplayer .fp-duration, .flowplayer a.fp-play, .flowplayer a.fp-mute { color: #eeeeee !important; }
    .flowplayer .fp-elapsed { color: #eeeeee !important; }
    .flowplayer .fp-volumelevel { background-color: #00a7c8 !important; }  
    .flowplayer .fp-volumeslider, .flowplayer .noUi-background { background-color: #eeeeee !important; }
    .flowplayer .fp-timeline { background-color: #666666 !important; }
    .flowplayer .fv-ab-loop .noUi-handle  { color: #333333 !important; }
    .flowplayer .fp-progress, .flowplayer .fv-ab-loop .noUi-connect, .fv-player-buttons a.current { background-color: #00a7c8 !important; }
    .flowplayer .fp-buffer, .flowplayer .fv-ab-loop .noUi-handle { background-color: #eeeeee !important; }
    #content .flowplayer, .flowplayer { font-family: Tahoma, Geneva, sans-serif; }
    .flowplayer .fp-dropdown li.active { background-color: #00a7c8 !important }
    
    .fvplayer .mejs-container .mejs-controls { background: #333333!important; } 
    .fvplayer .mejs-controls .mejs-time-rail .mejs-time-current { background: #00a7c8!important; } 
    .fvplayer .mejs-controls .mejs-time-rail .mejs-time-loaded { background: #eeeeee!important; } 
    .fvplayer .mejs-horizontal-volume-current { background: #00a7c8!important; } 
    .fvplayer .me-cannotplay span { padding: 5px; }
    #content .fvplayer .mejs-container .mejs-controls div { font-family: Tahoma, Geneva, sans-serif; }
  
    .wpfp_custom_background { display: none; }  
    .wpfp_custom_popup { position: absolute; top: 10%; z-index: 20; text-align: center; width: 100%; color: #fff; }
    .is-finished .wpfp_custom_background { display: block; }  
    .wpfp_custom_popup_content {  background: #333333; padding: 1% 5%; width: 65%; margin: 0 auto; }
  
    .wpfp_custom_ad { position: absolute; bottom: 10%; z-index: 20; width: 100%; }
.wpfp_custom_ad_content { background: white; margin: 0 auto; position: relative }    .wpfp_custom_ad { color: #888888; z-index: 20 !important; }
    .wpfp_custom_ad a { color: #ff3333 }
    
    .fv-wp-flowplayer-notice-small { color: #eeeeee !important; }
    
    .fvfp_admin_error { color: #eeeeee; }
    .fvfp_admin_error a { color: #eeeeee; }
    #content .fvfp_admin_error a { color: #eeeeee; }
    .fvfp_admin_error_content {  background: #333333; opacity:0.75;filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=75); }
    
    .flowplayer .fp-subtitle p { font-size: 16px; }    .flowplayer .fp-logo { bottom: 30px; left: 15px }  
      
          </style>  
    <!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-27226816-1', 'auto');
 
	ga('send', 'pageview');
</script>
</head>
<body id="top" class="single single-post postid-18754 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://enytt.com/">
						<button class="search-button" type="submit" value="Search"></button>	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://enytt.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/pages/E-nytt/411074748965727?fref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/enyttcom" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="http://www.youtube.com/channel/UCH2btq4V4WKykn-9wOu8Vvg" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

				
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-13264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13264"><a href="http://enytt.com">Hem</a></li>
<li id="menu-item-13329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13329"><a href="http://enytt.com/om-enytt/">Om enytt</a></li>
<li id="menu-item-13276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13276"><a href="http://enytt.com/kategori/pdf/">PDF-tidningar</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:17px">
			<h2>								<a title="E N Y T T . C O M" href="http://enytt.com/">
					<img src="http://enytt.com/filer/logga1.jpg" alt="E N Y T T . C O M" /><strong>E N Y T T . C O M </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">				
				<div class="main-menu"><ul id="menu-meny" class="menu"><li id="menu-item-21" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://enytt.com/">Hem</a></li>
<li id="menu-item-13266" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://enytt.com/kategori/nyheter/">Nyheter</a></li>
<li id="menu-item-13267" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://enytt.com/kategori/kultur/">Kultur</a></li>
<li id="menu-item-13268" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://enytt.com/kategori/sport/">Sport</a></li>
<li id="menu-item-13270" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://enytt.com/kategori/kronikor/">Krönikor</a></li>
<li id="menu-item-13275" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://enytt.com/kategori/recensioner/">Recensioner</a></li>
<li id="menu-item-13269" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://enytt.com/kategori/webb-tv/">Webb-tv</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://enytt.com"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://enytt.com/kategori/aktuellt2/">Aktuellt</a></span> / <span class="current">Första radiosändningen av J2 den 22 september 2016, mellan kl.11:00 &#8211; 13:00</span></div>		
		
				
						
		<article id="the-post" class="post-listing post-18754 post type-post status-publish format-standard hentry category-aktuellt2 category-just-nu category-live-radio">
					<div class="single-post-thumb">
			  
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Första radiosändningen av J2 den 22 september 2016, mellan kl.11:00 &#8211; 13:00</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Posted by:  <a href="http://enytt.com/author/carl-andersson/" title="">Carl Andersson </a></span>
	
	<span class="post-cats">in  <a href="http://enytt.com/kategori/aktuellt2/" rel="category tag">Aktuellt</a>, <a href="http://enytt.com/kategori/just-nu/" rel="category tag">Just nu</a>, <a href="http://enytt.com/kategori/live-radio/" rel="category tag">Radio</a></span>
	
		
	 <span class="tie-date">2016/09/21</span>	
	<span class="post-comments"><span>Kommentarer inaktiverade<span class="screen-reader-text"> för Första radiosändningen av J2 den 22 september 2016, mellan kl.11:00 &#8211; 13:00</span></span></span>
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<p>Första timmen: Premiärprogrammet gästas av en fyndig uppfinnare från Ekerö, vi besöker ett hackathon vars mål är att göra Sverige lite smartare och vår panel diskuterar integritet på social medier.</p>
<p>Andra timmen: Hur viktigt är det att skratta? Vad skrattar vi åt? Och framför allt, varför skrattar vi? Det kommer vi få svar på under torsdagens kulturtimme i Radio Enytt. Vi träffar också komiker som ger sina bästa tips på hur man lyckas med stand-up.</p>
<div id="wpfp_9ab7de4dfda921b745de4c9c41094ca2" class="flowplayer no-brand play-button" style="max-width: 560px; max-height: 70px; " data-rtmp="rtmp://cdn-flash2.crossnet.net/kaggeholmlive" data-ratio="0.125" data-live="true">
	<video autoplay>
		<source src="mp4:live1.mp4" type="video/flash" />
	</video><div class='fvp-share-bar'><label>Share the video</label><ul class="fvp-sharing">
    <li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fenytt.com%2F2016%2F09%2Fforsta-radiosandningen-av-j2-den-22-september-2016-mellan-kl-1100-1300%2F" target="_blank">Facebook</a></li>
    <li><a class="sharing-twitter" href="https://twitter.com/home?status=F%C3%B6rsta+radios%C3%A4ndningen+av+J2+den+22+september+2016%2C+mellan+kl.11%3A00+%26%238211%3B+13%3A00+http%3A%2F%2Fenytt.com%2F2016%2F09%2Fforsta-radiosandningen-av-j2-den-22-september-2016-mellan-kl-1100-1300%2F" target="_blank">Twitter</a></li>
    <li><a class="sharing-google" href="https://plus.google.com/share?url=http%3A%2F%2Fenytt.com%2F2016%2F09%2Fforsta-radiosandningen-av-j2-den-22-september-2016-mellan-kl-1100-1300%2F" target="_blank">Google+</a></li>
    <li><a class="sharing-email" href="mailto:?body=Check%20the%20amazing%20video%20here%3A%20http%3A%2F%2Fenytt.com%2F2016%2F09%2Fforsta-radiosandningen-av-j2-den-22-september-2016-mellan-kl-1100-1300%2F" target="_blank">Email</a></li></ul><div><label><a class="embed-code-toggle" href="#"><strong>Embed</strong></a></label></div><div class="embed-code"><label>Copy and paste this HTML code into your webpage to embed.</label><textarea></textarea></div></div>
</div>
<!--fv player end-->
<p>Lyssna här på Radio Enytt eller på Radio Viking 101,4 Mhz</p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_toolbar" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/share-medium.png" style="border:0px; padding-top:5px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_t=new Array("Twitter","Facebook","Google Plus","Pinterest","Linkedin","Email","Print");var hupso_background_t="#EAF4FF";var hupso_border_t="#66CCFF";var hupso_toolbar_size_t="medium";var hupso_image_folder_url = "";var hupso_url_t="";var hupso_title_t="Första radiosändningen av J2 den 22 september 2016, mellan kl.11:00 - 13:00";</script><script type="text/javascript" src="http://static.hupso.com/share/js/share_toolbar.js"></script><!-- Hupso Share Buttons --></div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2016-09-21</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://enytt.com/author/carl-andersson/" title="Inlägg av Carl Andersson" rel="author">Carl Andersson</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://enytt.com/2016/02/enytt-3-2016/" rel="prev"><span>Previous:</span> Enytt #3 2016</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About Carl Andersson </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
			</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
													
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://enytt.com/2016/02/dags-for-veckans-talkshow-apropa/" title="Permalink to Dags för veckans Talkshow Apropå!" rel="bookmark">
						<img width="300" height="160" src="http://enytt.com/filer/AFFISH-webb-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Microsoft Word - AFFISH.docx" srcset="http://enytt.com/filer/AFFISH-webb-300x160.jpg 300w, http://enytt.com/filer/AFFISH-webb-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://enytt.com/2016/02/dags-for-veckans-talkshow-apropa/" title="Permalink to Dags för veckans Talkshow Apropå!" rel="bookmark">Dags för veckans Talkshow Apropå!</a></h3>
				<p class="post-meta"><span class="tie-date">2016/02/03</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://enytt.com/2016/02/enytt-2-2016/" title="Permalink to Enytt #2 2016" rel="bookmark">
						<img width="300" height="160" src="http://enytt.com/filer/Enytt_nr2_2016-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Enytt_nr2_2016_sid1.indd" srcset="http://enytt.com/filer/Enytt_nr2_2016-300x160.jpg 300w, http://enytt.com/filer/Enytt_nr2_2016-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://enytt.com/2016/02/enytt-2-2016/" title="Permalink to Enytt #2 2016" rel="bookmark">Enytt #2 2016</a></h3>
				<p class="post-meta"><span class="tie-date">2016/02/01</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://enytt.com/2016/01/enytt-1-2016/" title="Permalink to ENYTT #1 2016" rel="bookmark">
						<img width="300" height="160" src="http://enytt.com/filer/Enytt_nr1_2016_utvald-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Enytt_nr1_2016_sid1.indd" srcset="http://enytt.com/filer/Enytt_nr1_2016_utvald-300x160.jpg 300w, http://enytt.com/filer/Enytt_nr1_2016_utvald-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://enytt.com/2016/01/enytt-1-2016/" title="Permalink to ENYTT #1 2016" rel="bookmark">ENYTT #1 2016</a></h3>
				<p class="post-meta"><span class="tie-date">2016/01/21</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="posts-list-widget-8" class="widget posts-list"><div class="widget-top"><h4>MEST LÄSTA ARTIKLARNA		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
								<li>
						
				<div class="post-thumbnail">
					<a href="http://enytt.com/2015/12/tv-ekerofamilj-testar-arets-jukalender/" title="Permalink to TV: Ekeröfamilj testar årets julkalender" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/JuikalenderEnytt.Still002-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Foto: Peppe Andersson" srcset="http://enytt.com/filer/JuikalenderEnytt.Still002-150x150.jpg 150w, http://enytt.com/filer/JuikalenderEnytt.Still002-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://enytt.com/2015/12/tv-ekerofamilj-testar-arets-jukalender/" title="TV: Ekeröfamilj testar årets julkalender">TV: Ekeröfamilj testar årets julkalender</a></h3>
				 <span class="date"><span class="tie-date">2015/12/04</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://enytt.com/2015/12/tv-energismart-med-led-belysning/" title="Permalink to TV: Köp ny julbelysning – spara pengar" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/Skärmavbild-2015-12-10-kl.-09.20.44-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="Foto: Jonathan Eriksson" srcset="http://enytt.com/filer/Skärmavbild-2015-12-10-kl.-09.20.44-150x150.png 150w, http://enytt.com/filer/Skärmavbild-2015-12-10-kl.-09.20.44-70x70.png 70w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://enytt.com/2015/12/tv-energismart-med-led-belysning/" title="TV: Köp ny julbelysning – spara pengar">TV: Köp ny julbelysning – spara pengar</a></h3>
				 <span class="date"><span class="tie-date">2015/12/09</span></span>
			</li>
				<li>
							<h3><a href="http://enytt.com/2015/12/forsta-gangen-blir-till-skrapsar/" title="Första gången blir till skrapsår">Första gången blir till skrapsår</a></h3>
				 <span class="date"><span class="tie-date">2015/12/09</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://enytt.com/2015/12/brand-i-tvattstuga/" title="Permalink to Brand i tvättstuga" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/Brandman-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Brandman" srcset="http://enytt.com/filer/Brandman-150x150.jpg 150w, http://enytt.com/filer/Brandman-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://enytt.com/2015/12/brand-i-tvattstuga/" title="Brand i tvättstuga">Brand i tvättstuga</a></h3>
				 <span class="date"><span class="tie-date">2015/12/10</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://enytt.com/2015/12/live-enytt-sander-fran-trakvista-skolas-nobelfest/" title="Permalink to LIVE: Enytt sänder från Träkvistaskolans Nobelfest" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/image2-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="image" srcset="http://enytt.com/filer/image2-150x150.jpeg 150w, http://enytt.com/filer/image2-70x70.jpeg 70w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://enytt.com/2015/12/live-enytt-sander-fran-trakvista-skolas-nobelfest/" title="LIVE: Enytt sänder från Träkvistaskolans Nobelfest">LIVE: Enytt sänder från Träkvistaskolans Nobelfest</a></h3>
				 <span class="date"><span class="tie-date">2015/12/10</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://enytt.com/2015/12/caroline-ottosson-y-vd-pa-sl/" title="Permalink to Caroline Ottosson ny VD på SL" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/caroline_ottosson_29324_highres-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Caroline Ottosson. Foto: Elin Gårdestig." srcset="http://enytt.com/filer/caroline_ottosson_29324_highres-150x150.jpg 150w, http://enytt.com/filer/caroline_ottosson_29324_highres-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://enytt.com/2015/12/caroline-ottosson-y-vd-pa-sl/" title="Caroline Ottosson ny VD på SL">Caroline Ottosson ny VD på SL</a></h3>
				 <span class="date"><span class="tie-date">2015/12/10</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://enytt.com/2015/12/tv-slussenbygget-paverkar-ekero-bonders-varskordar/" title="Permalink to TV: Slussenbygget påverkar Ekerö bönders vårskördar" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/image1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="image" srcset="http://enytt.com/filer/image1-150x150.jpg 150w, http://enytt.com/filer/image1-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://enytt.com/2015/12/tv-slussenbygget-paverkar-ekero-bonders-varskordar/" title="TV: Slussenbygget påverkar Ekerö bönders vårskördar">TV: Slussenbygget påverkar Ekerö bönders vårskördar</a></h3>
				 <span class="date"><span class="tie-date">2015/12/10</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://enytt.com/2015/12/jag-blev-tydligen-grundlurad/" title="Permalink to Krönika: Jag blev tydligen grundlurad" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/Tappströmsskolan-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="Tappströmsskolan" srcset="http://enytt.com/filer/Tappströmsskolan-150x150.png 150w, http://enytt.com/filer/Tappströmsskolan-70x70.png 70w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://enytt.com/2015/12/jag-blev-tydligen-grundlurad/" title="Krönika: Jag blev tydligen grundlurad">Krönika: Jag blev tydligen grundlurad</a></h3>
				 <span class="date"><span class="tie-date">2015/12/10</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">

	
	<div class="search-widget">
		<form method="get" id="searchform-widget" action="http://enytt.com/">
			<input type="text" id="s" name="s" value="to search type and hit enter" onfocus="if (this.value == 'to search type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search type and hit enter';}"  />
		</form>
	</div><!-- .search-widget /-->		
<div id="posts-list-widget-6" class="widget posts-list"><div class="widget-top"><h4>Senaste nytt		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="http://enytt.com/2016/09/forsta-radiosandningen-av-j2-den-22-september-2016-mellan-kl-1100-1300/">Första radiosändningen av J2 den 22 september 2016, mellan kl.11:00 &#8211; 13:00</a></h3>
	 <span class="date"><span class="tie-date">2016/09/21</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://enytt.com/2016/02/enytt-3-2016/" title="Permalink to Enytt #3 2016" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/Enytt_nr3_2016_lrez-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Enytt nr3 2016 Sida_01.indd" srcset="http://enytt.com/filer/Enytt_nr3_2016_lrez-150x150.jpg 150w, http://enytt.com/filer/Enytt_nr3_2016_lrez-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2016/02/enytt-3-2016/">Enytt #3 2016</a></h3>
	 <span class="date"><span class="tie-date">2016/02/12</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://enytt.com/2016/02/dags-for-veckans-talkshow-apropa/" title="Permalink to Dags för veckans Talkshow Apropå!" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/AFFISH-webb-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Microsoft Word - AFFISH.docx" srcset="http://enytt.com/filer/AFFISH-webb-150x150.jpg 150w, http://enytt.com/filer/AFFISH-webb-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2016/02/dags-for-veckans-talkshow-apropa/">Dags för veckans Talkshow Apropå!</a></h3>
	 <span class="date"><span class="tie-date">2016/02/03</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://enytt.com/2016/02/enytt-2-2016/" title="Permalink to Enytt #2 2016" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/Enytt_nr2_2016-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Enytt_nr2_2016_sid1.indd" srcset="http://enytt.com/filer/Enytt_nr2_2016-150x150.jpg 150w, http://enytt.com/filer/Enytt_nr2_2016-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2016/02/enytt-2-2016/">Enytt #2 2016</a></h3>
	 <span class="date"><span class="tie-date">2016/02/01</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://enytt.com/2016/01/enytt-1-2016/" title="Permalink to ENYTT #1 2016" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/Enytt_nr1_2016_utvald-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Enytt_nr1_2016_sid1.indd" srcset="http://enytt.com/filer/Enytt_nr1_2016_utvald-150x150.jpg 150w, http://enytt.com/filer/Enytt_nr1_2016_utvald-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2016/01/enytt-1-2016/">ENYTT #1 2016</a></h3>
	 <span class="date"><span class="tie-date">2016/01/21</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://enytt.com/2015/12/en-isrink-for-alla/" title="Permalink to En isrink för alla" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/Skridsko-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Foto: Elli Fri" srcset="http://enytt.com/filer/Skridsko-150x150.jpg 150w, http://enytt.com/filer/Skridsko-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2015/12/en-isrink-for-alla/">En isrink för alla</a></h3>
	 <span class="date"><span class="tie-date">2015/12/14</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://enytt.com/2015/12/tv-nyanlanda-upplevde-lucia-for-forsta-gangen-2/" title="Permalink to Tv: Nyanlända upplevde Lucia för första gången" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/Skärmavbild-2015-12-11-kl.-16.03.14-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="Uppgårdsskolan bjöd in till luciafirande. Foto: Emilie Pless" srcset="http://enytt.com/filer/Skärmavbild-2015-12-11-kl.-16.03.14-150x150.png 150w, http://enytt.com/filer/Skärmavbild-2015-12-11-kl.-16.03.14-70x70.png 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2015/12/tv-nyanlanda-upplevde-lucia-for-forsta-gangen-2/">Tv: Nyanlända upplevde Lucia för första gången</a></h3>
	 <span class="date"><span class="tie-date">2015/12/11</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://enytt.com/2015/12/adventskampen-del-3/" title="Permalink to Adventskampen del 3" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/BILDDDD-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="BILDDDD" srcset="http://enytt.com/filer/BILDDDD-150x150.jpg 150w, http://enytt.com/filer/BILDDDD-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2015/12/adventskampen-del-3/">Adventskampen del 3</a></h3>
	 <span class="date"><span class="tie-date">2015/12/11</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://enytt.com/2015/12/5-tips-sa-klarar-du-dig-fran-influensan/" title="Permalink to 5 TIPS &#8211; så klarar du dig från influensan" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/Influenza_virus-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="Influenza_virus" srcset="http://enytt.com/filer/Influenza_virus-150x150.png 150w, http://enytt.com/filer/Influenza_virus-70x70.png 70w, http://enytt.com/filer/Influenza_virus.png 190w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2015/12/5-tips-sa-klarar-du-dig-fran-influensan/">5 TIPS &#8211; så klarar du dig från influensan</a></h3>
	 <span class="date"><span class="tie-date">2015/12/11</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://enytt.com/2015/12/ponnymamman-med-asikter/" title="Permalink to Ponnymamman med åsikter" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/Ulrika_ponnymamman-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ulrika Fåhraeus på hästgården på Ekerö. Foto: Emilia Hedman" srcset="http://enytt.com/filer/Ulrika_ponnymamman-150x150.jpg 150w, http://enytt.com/filer/Ulrika_ponnymamman-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2015/12/ponnymamman-med-asikter/">Ponnymamman med åsikter</a></h3>
	 <span class="date"><span class="tie-date">2015/12/11</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://enytt.com/2015/12/luciatraditionen-ar-vard-att-behallas-om-vi-andrar-den/" title="Permalink to Krönika: Luciatraditionen är värd att behållas – om vi ändrar den" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/IMG_6267-c2opy1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="IMG_6267 c2opy" srcset="http://enytt.com/filer/IMG_6267-c2opy1-150x150.jpg 150w, http://enytt.com/filer/IMG_6267-c2opy1-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2015/12/luciatraditionen-ar-vard-att-behallas-om-vi-andrar-den/">Krönika: Luciatraditionen är värd att behållas – om vi ändrar den</a></h3>
	 <span class="date"><span class="tie-date">2015/12/11</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://enytt.com/2015/12/enytt-onskar-god-jul-vara-5-basta-julfilmstips/" title="Permalink to Enytt önskar god jul &#8211; våra 5 bästa julfilmstips" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/2071303135_cd1dde7d25_o-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="2071303135_cd1dde7d25_o" srcset="http://enytt.com/filer/2071303135_cd1dde7d25_o-150x150.jpg 150w, http://enytt.com/filer/2071303135_cd1dde7d25_o-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2015/12/enytt-onskar-god-jul-vara-5-basta-julfilmstips/">Enytt önskar god jul &#8211; våra 5 bästa julfilmstips</a></h3>
	 <span class="date"><span class="tie-date">2015/12/11</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://enytt.com/2015/12/nya-slussen-stockholm-stad-vs-bonderna/" title="Permalink to Stockholms stad oense med bönderna" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/Slussen-bönder-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Slussen bönder" srcset="http://enytt.com/filer/Slussen-bönder-150x150.jpg 150w, http://enytt.com/filer/Slussen-bönder-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2015/12/nya-slussen-stockholm-stad-vs-bonderna/">Stockholms stad oense med bönderna</a></h3>
	 <span class="date"><span class="tie-date">2015/12/11</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://enytt.com/2015/12/med-mani-for-nostalgi/" title="Permalink to Med mani för nostalgi" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/retromania6_johanna_bond-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Foto: Johanna Bond" srcset="http://enytt.com/filer/retromania6_johanna_bond-150x150.jpg 150w, http://enytt.com/filer/retromania6_johanna_bond-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2015/12/med-mani-for-nostalgi/">Med mani för nostalgi</a></h3>
	 <span class="date"><span class="tie-date">2015/12/11</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://enytt.com/2015/12/recension-netflix-jessica-jones/" title="Permalink to Recension: Netflix Jessica Jones" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/jessica-jones-netflix-poster-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Foto: Netflix pressbild" srcset="http://enytt.com/filer/jessica-jones-netflix-poster-150x150.jpg 150w, http://enytt.com/filer/jessica-jones-netflix-poster-70x70.jpg 70w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2015/12/recension-netflix-jessica-jones/">Recension: Netflix Jessica Jones</a></h3>
	 <span class="date"><span class="tie-date">2015/12/11</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://enytt.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/pages/E-nytt/411074748965727?fref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/enyttcom" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="http://www.youtube.com/channel/UCH2btq4V4WKykn-9wOu8Vvg" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2013.			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1575651220.97584da.d4cb09a0d5ab4c2da479b030f073d2f2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enytt.com/wp-content/plugins/instagram-feed/js/sb-instagram.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/enytt.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://enytt.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://enytt.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/enytt.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.0.4.11","swfHls":"\/\/enytt.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.0.4.11","embed":{"library":"\/\/enytt.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/fv-flowplayer.min.js","script":"\/\/enytt.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/embed.min.js","skin":"\/\/enytt.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer.css","swf":"\/\/enytt.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.0.4.11","swfHls":"\/\/enytt.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.0.4.11"},"safety_resize":"1","volume":"1"};
var fv_flowplayer_translations = {"0":"","1":"Video loading aborted","2":"Network error","3":"Video not properly encoded","4":"Video file not found","5":"Unsupported video","6":"Skin not found","7":"SWF file not found","8":"Subtitles not found","9":"Invalid RTMP URL","10":"Unsupported video format. Try installing Adobe Flash.","11":"Click to watch the video","12":"[This post contains video, click to play]","video_expired":"<h2>Video file expired.<br \/>Please reload the page and play it again.<\/h2>","unsupported_format":"<h2>Unsupported video format.<br \/>Please use a Flash compatible device.<\/h2>","mobile_browser_detected_1":"Mobile browser detected, serving low bandwidth video.","mobile_browser_detected_2":"Click here","mobile_browser_detected_3":"for full quality.","live_stream_failed":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","live_stream_failed_2":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","what_is_wrong":"Please tell us what is wrong :","full_sentence":"Please give us more information (a full sentence) so we can help you better","error_JSON":"Admin: Error parsing JSON","no_support_IE9":"Admin: Video checker doesn't support IE 9.","check_failed":"Admin: Check failed.","video_issues":"Video Issues"};
var fv_fp_ajaxurl = "http:\/\/enytt.com\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
var fv_flowplayer_browser_chrome_mp4_array = {"9ab7de4dfda921b745de4c9c41094ca2":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enytt.com/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js'></script>
</body>
</html>