<!DOCTYPE html>
<html lang="sv-SE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://enytt.com/xmlrpc.php" />
<title>Tidigare sändningar &#8211; lyssna här &#8211; E N Y T T . C O M</title>
<meta property="og:image" content="http://enytt.com/filer/IMG_9882-1-225x300.jpg"/><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="E N Y T T . C O M &raquo; flöde" href="http://enytt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="E N Y T T . C O M &raquo; kommentarsflöde" href="http://enytt.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-110517086-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-110517086-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/enytt.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://enytt.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://enytt.com/wp-content/plugins/wunderground/assets/css/wunderground.css' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://enytt.com/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://enytt.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://enytt.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://enytt.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://enytt.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://enytt.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://enytt.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://enytt.com/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://enytt.com/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='http://enytt.com/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Inga resultat funna.","oneResult":"1 resultat funnet. Anv\u00e4nda piltangenterna f\u00f6r att navigera upp och ner.","manyResults":"%d resultat funna. Anv\u00e4nda piltangenterna f\u00f6r att navigera upp och ner.","itemSelected":"Objekt valt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://enytt.com/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"4e5fcb4b4a","ajaxurl":"http:\/\/enytt.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enytt.com/wp-content/plugins/wunderground/assets/js/widget.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/enytt.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enytt.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://enytt.com/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='http://enytt.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://enytt.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://enytt.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Enytt V4 2018' href='http://enytt.com/2018/01/enytt-v4-2018/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="http://enytt.com/2018/11/tidigare-sandningar-lyssna-har/" />
<link rel='shortlink' href='http://enytt.com/?p=22322' />
<link rel="alternate" type="application/json+oembed" href="http://enytt.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenytt.com%2F2018%2F11%2Ftidigare-sandningar-lyssna-har%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://enytt.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenytt.com%2F2018%2F11%2Ftidigare-sandningar-lyssna-har%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://media.enytt.com/2013/08/favicon.ico" title="Favicon" /><meta property="og:title" content="Tidigare sändningar &#8211; lyssna här"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Radio Enytt 5 oktober 2018


Första timmen: På fredag vill ni inte missa Angeläget på radio Enytt..."/>
<meta property="og:url" content="http://enytt.com/2018/11/tidigare-sandningar-lyssna-har/"/>
<meta property="og:site_name" content="E N Y T T . C O M"/>
<meta property="og:image" content="http://enytt.com/filer/IMG_9882-1-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://enytt.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://enytt.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://enytt.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(http://enytt.com/wp-content/themes/jarida/images/patterns/body-bg1.png);background-position: top center;
}
	
footer a  {	color: #05c1f0 !important;}


</style>

<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-XXXXXXXX-X', 'auto');
 
	ga('send', 'pageview');
</script>
</head>
<body id="top" class="post-template-default single single-post postid-22322 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://enytt.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://enytt.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/pages/E-nytt/411074748965727?fref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/enyttcom" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="http://www.youtube.com/channel/UCH2btq4V4WKykn-9wOu8Vvg" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/enyttcom/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>


				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-13264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13264"><a href="http://enytt.com">Hem</a></li>
<li id="menu-item-13329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13329"><a href="http://enytt.com/om-enytt/">Om enytt</a></li>
<li id="menu-item-13276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13276"><a href="http://enytt.com/kategori/pdf/">PDF-tidningar</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:17px">
			<h2>								<a title="E N Y T T . C O M" href="http://enytt.com/">
					<img src="http://enytt.com/filer/logga1.jpg" alt="E N Y T T . C O M" /><strong>E N Y T T . C O M </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-meny" class="menu"><li id="menu-item-21" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://enytt.com/">Hem</a></li>
<li id="menu-item-13266" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://enytt.com/kategori/nyheter/">Nyheter</a></li>
<li id="menu-item-13267" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://enytt.com/kategori/kultur/">Kultur</a></li>
<li id="menu-item-13268" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://enytt.com/kategori/sport/">Sport</a></li>
<li id="menu-item-13270" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://enytt.com/kategori/kronikor/">Krönikor</a></li>
<li id="menu-item-13275" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://enytt.com/kategori/recensioner/">Recensioner</a></li>
<li id="menu-item-13269" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://enytt.com/kategori/webb-tv/">Webb-tv</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://enytt.com"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://enytt.com/kategori/aktuellt1/">Aktuellt</a></span> / <span class="current">Tidigare sändningar &#8211; lyssna här</span></div>
		
		
		
		<article id="the-post" class="post-listing post-22322 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuellt1 category-nyheter category-live-radio">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="http://enytt.com/filer/IMG_9882-1-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://enytt.com/filer/IMG_9882-1-620x330.jpg 620w, http://enytt.com/filer/IMG_9882-1-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
		<div class="single-post-caption">Pressombudsmannen Ola Sigvardsson gästade programmet och pratade om #metoo och namnpubliceringar</div> 

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Tidigare sändningar &#8211; lyssna här</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author">Posted by:  <a href="http://enytt.com/author/mattias-stjernqvist/" title="">Mattias Stjernqvist </a></span>
	
	<span class="post-cats">in  <a href="http://enytt.com/kategori/aktuellt1/" rel="category tag">Aktuellt</a>, <a href="http://enytt.com/kategori/nyheter/" rel="category tag">Nyheter</a>, <a href="http://enytt.com/kategori/live-radio/" rel="category tag">Radio</a></span>
	
		
	 <span class="tie-date">2018-11-28</span>	
	<span class="post-comments"><span>Kommentarer inaktiverade<span class="screen-reader-text"> för Tidigare sändningar &#8211; lyssna här</span></span></span>
</p>
<div class="clear"></div>
				<div class="entry">
					
					<h3><strong>Radio Enytt 5 oktober 2018</strong></h3>
<p><img class="alignnone size-medium wp-image-22294" src="http://enytt.com/filer/IMG_9879-300x225.jpg" alt="" width="300" height="225" srcset="http://enytt.com/filer/IMG_9879-300x225.jpg 300w, http://enytt.com/filer/IMG_9879-768x576.jpg 768w, http://enytt.com/filer/IMG_9879-1024x768.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><strong>Första timmen:</strong> På fredag vill ni inte missa Angeläget på radio Enytt. Vi kommer ta upp det spännande ämnet barnkultur och avhandla både litteratur och teater. Du kommer få höra den hyllade författaren Kristina Henkel prata om genus i förskolan. Reporter Elina Stattin tar med oss till en teateruppsättning skapad för bebisar. Missa inte oss klockan 13.00.</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-22322-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://enytt.com/filer/Angeläget5okt.mp3?_=1" /><a href="http://enytt.com/filer/Angeläget5okt.mp3">http://enytt.com/filer/Angeläget5okt.mp3</a></audio>
<p><strong>Andra timmen:</strong> Momochallenge är spelet som tagit världens löpsedlar med storm – men vad stämmer kring ryktena egentligen?<br />
Ett år sedan #metoo – vi får en pratstund med pressombudsmannen Ola Sigvardsson om namnpubliceringar och vad vi kan lära oss av hashtagen.<br />
Ulf Kristersson har fått i uppdrag att bilda regering – vi har med oss satirikern Jens Ganman för att reda ut Sveriges framtid</p>
<audio class="wp-audio-shortcode" id="audio-22322-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://enytt.com/filer/Redaktion-2-tema-samhälle-sänder-fredag-5-oktober-mellan-kl-14-och-15-Anna-Stina-prod.mp3?_=2" /><a href="http://enytt.com/filer/Redaktion-2-tema-samhälle-sänder-fredag-5-oktober-mellan-kl-14-och-15-Anna-Stina-prod.mp3">http://enytt.com/filer/Redaktion-2-tema-samhälle-sänder-fredag-5-oktober-mellan-kl-14-och-15-Anna-Stina-prod.mp3</a></audio>
<p>&nbsp;</p>
<h3>Radio Enytt 12 oktober 2018</h3>
<p><img class="alignnone size-medium wp-image-22311" src="http://enytt.com/filer/Musik-i-radiostudion-300x225.jpg" alt="" width="300" height="225" srcset="http://enytt.com/filer/Musik-i-radiostudion-300x225.jpg 300w, http://enytt.com/filer/Musik-i-radiostudion-768x576.jpg 768w, http://enytt.com/filer/Musik-i-radiostudion-1024x768.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><strong>Första timmen:</strong> I dagens program av Fokus i radio e-nytt kommer vi att belysa kultur som verktyg för att hitta mening och må bra i vardagen. Teater är något som Pelle Sandstrack använder sig av för att berätta om sitt liv i föreställningen ”Mr Tourette och jag”. Anneli Ståhl är nykter alkoholist och har startat löpgruppen ”Running for Serentity” för andra med samma problematik, för att hitta gemenskap och rörelseglädje. Med oss i studion har vi Naghmeh Kamosh som använder humor som kreativt utlopp och uttryckssätt. Vi ska få höra när ”kör för alla” med Caroline Af Ugglas sjunger loss. Vi har även med oss sångerskan Alexandra Ougleva i studion i dag som kommer köra livemusik.</p>
<audio class="wp-audio-shortcode" id="audio-22322-3" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://enytt.com/filer/RENKLIPPT-ROBIN-ÖHRMAN.mp3?_=3" /><a href="http://enytt.com/filer/RENKLIPPT-ROBIN-ÖHRMAN.mp3">http://enytt.com/filer/RENKLIPPT-ROBIN-ÖHRMAN.mp3</a></audio>
<p><strong>Andra timmen</strong>: På fredag återvänder Kultur och samhällsprogrammet ”Angeläget” som den här veckan pratar om psykisk ohälsa. Vi tar dig med till yogamattan där det psykiska välbefinnandet höjs. Till loppet Mental health run där alla är vinnare och gästas av Mikael Lillman som delar med sig av sin kamp mot depressionen. Detta och mycket mer klockan två på fredag i Angeläget.</p>
<audio class="wp-audio-shortcode" id="audio-22322-4" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://enytt.com/filer/Psykiskohälsa_Angeläget.mp3?_=4" /><a href="http://enytt.com/filer/Psykiskohälsa_Angeläget.mp3">http://enytt.com/filer/Psykiskohälsa_Angeläget.mp3</a></audio>
<h3><strong><br />
Radio Enytt 19 oktober 2018</strong></h3>
<p><img class="alignnone size-medium wp-image-22328" src="http://enytt.com/filer/44205228_921534058036099_1044090684048408576_n-300x225.jpg" alt="" width="300" height="225" srcset="http://enytt.com/filer/44205228_921534058036099_1044090684048408576_n-300x225.jpg 300w, http://enytt.com/filer/44205228_921534058036099_1044090684048408576_n-768x576.jpg 768w, http://enytt.com/filer/44205228_921534058036099_1044090684048408576_n-1024x768.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><strong>Första timmen</strong>: Idag i Fokus ska vi prata om cannabis. Kanada har legaliserat cannabis för fritidsbruk. Bör Sverige gå samma väg? Stefan Löfven har fått uppdraget att bilda regering – men kommer han att lyckas? Vi har med oss Amanda Sokolnicki, ledarskribent på Dagens nyheter. Spelmissbruket i Sverige ökar. Vad är det som lockar? Vi hänger en dag på Casino cosmopol och möter tidigare spelmissbrukaren Adam Reuterswärd. Mobilanvändande och massage – Vad har dom gemensamt? Massören och personliga tränaren Emma Rosell gästar i studion.<br />
Välkomna till Fokus i Radio e-nytt.</p>
<audio class="wp-audio-shortcode" id="audio-22322-5" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://enytt.com/filer/19_e-okt-sändning-FOKUS-KLIPPT.mp3?_=5" /><a href="http://enytt.com/filer/19_e-okt-sändning-FOKUS-KLIPPT.mp3">http://enytt.com/filer/19_e-okt-sändning-FOKUS-KLIPPT.mp3</a></audio>
<p><strong>Andra timmen</strong>: I veckans program av Angeläget har vi fokus på relationer. Hur får man egentligen en relation att hålla? Och hur hanterar man något som olycklig kärlek?<br />
Vi får bland annat höra Gunnar och Kerstin berätta om sitt långa liv tillsammans och får även träffa Linn och Andreas som vigdes i somras – 19 och 23 år gamla.</p>
<audio class="wp-audio-shortcode" id="audio-22322-6" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://enytt.com/filer/SistaAngelägetPetersklippning.mp3?_=6" /><a href="http://enytt.com/filer/SistaAngelägetPetersklippning.mp3">http://enytt.com/filer/SistaAngelägetPetersklippning.mp3</a></audio>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_toolbar" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/share-medium.png" style="border:0px; padding-top:5px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_t=new Array("Twitter","Facebook","Google Plus","Pinterest","Linkedin","Email","Print");var hupso_background_t="#EAF4FF";var hupso_border_t="#66CCFF";var hupso_toolbar_size_t="medium";var hupso_image_folder_url = "";var hupso_url_t="";var hupso_title_t="Tidigare sändningar - lyssna här";</script><script type="text/javascript" src="http://static.hupso.com/share/js/share_toolbar.js"></script><!-- Hupso Share Buttons --></div>					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-11-28</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://enytt.com/author/mattias-stjernqvist/" title="Inlägg av Mattias Stjernqvist" rel="author">Mattias Stjernqvist</a></strong></div>
				
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
				<div class="post-navigation">
			<div class="post-previous"><a href="http://enytt.com/2018/01/enytt-v4-2018/" rel="prev"><span>Previous:</span> Enytt V4 2018</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
				<section id="author-box">
			<div class="block-head">
				<h3>About Mattias Stjernqvist </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
			</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
			<div class="author-social">
																																</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://enytt.com/2017/12/en-pappas-kamp-for-sin-son/" title="Permalink to En pappas kamp för sin son" rel="bookmark">
						<img width="300" height="160" src="http://enytt.com/filer/Ungdomar-stan-2.0-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://enytt.com/filer/Ungdomar-stan-2.0-300x160.jpg 300w, http://enytt.com/filer/Ungdomar-stan-2.0-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://enytt.com/2017/12/en-pappas-kamp-for-sin-son/" title="Permalink to En pappas kamp för sin son" rel="bookmark">En pappas kamp för sin son</a></h3>
				<p class="post-meta"><span class="tie-date">2017-12-08</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://enytt.com/2017/12/sopberg-i-trakvista-uppror-invanare/" title="Permalink to Sopberg i Träkvista upprör invånare" rel="bookmark">
						<img width="300" height="160" src="http://enytt.com/filer/24852662_1526615287393255_4639071657848238799_n-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://enytt.com/2017/12/sopberg-i-trakvista-uppror-invanare/" title="Permalink to Sopberg i Träkvista upprör invånare" rel="bookmark">Sopberg i Träkvista upprör invånare</a></h3>
				<p class="post-meta"><span class="tie-date">2017-12-08</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://enytt.com/2017/12/brommarondellen-stockholms-farligaste-rondell/" title="Permalink to Brommarondellen &#8211; Stockholms farligaste rondell" rel="bookmark">
						<img width="300" height="160" src="http://enytt.com/filer/IMG_9648-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://enytt.com/filer/IMG_9648-300x160.jpg 300w, http://enytt.com/filer/IMG_9648-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://enytt.com/2017/12/brommarondellen-stockholms-farligaste-rondell/" title="Permalink to Brommarondellen &#8211; Stockholms farligaste rondell" rel="bookmark">Brommarondellen &#8211; Stockholms farligaste rondell</a></h3>
				<p class="post-meta"><span class="tie-date">2017-12-08</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">




</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="posts-list-widget-8" class="widget posts-list"><div class="widget-top"><h4>MEST LÄSTA ARTIKLARNA		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://enytt.com/2018/11/tidigare-sandningar-lyssna-har/" title="Permalink to Tidigare sändningar &#8211; lyssna här" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/IMG_9882-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://enytt.com/filer/IMG_9882-1-70x70.jpg 70w, http://enytt.com/filer/IMG_9882-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://enytt.com/2018/11/tidigare-sandningar-lyssna-har/" title="Tidigare sändningar &#8211; lyssna här">Tidigare sändningar &#8211; lyssna här</a></h3>
				 <span class="date"><span class="tie-date">2018-11-28</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://enytt.com/2017/12/skjutbanan-lamnas-ode-i-forbifarten-foreningen-far-inget-svar/" title="Permalink to Skjutbanan lämnas öde i förbifarten &#8211; Föreningen får inget svar" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/DSC_34751-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://enytt.com/filer/DSC_34751-70x70.jpg 70w, http://enytt.com/filer/DSC_34751-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://enytt.com/2017/12/skjutbanan-lamnas-ode-i-forbifarten-foreningen-far-inget-svar/" title="Skjutbanan lämnas öde i förbifarten &#8211; Föreningen får inget svar">Skjutbanan lämnas öde i förbifarten &#8211; Föreningen får inget svar</a></h3>
				 <span class="date"><span class="tie-date">2017-12-08</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://enytt.com/2017/12/smhi-spar-en-varmare-framtid-for-malaren/" title="Permalink to SMHI spår en varmare framtid för Mälaren" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/istid_mälar_notis-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://enytt.com/filer/istid_mälar_notis-70x70.jpg 70w, http://enytt.com/filer/istid_mälar_notis-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://enytt.com/2017/12/smhi-spar-en-varmare-framtid-for-malaren/" title="SMHI spår en varmare framtid för Mälaren">SMHI spår en varmare framtid för Mälaren</a></h3>
				 <span class="date"><span class="tie-date">2017-12-08</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://enytt.com/2017/12/kronika-nar-tomten-ar-full/" title="Permalink to KRÖNIKA: När tomten är full" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/Barn_o_alkohol_o_julafton1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://enytt.com/filer/Barn_o_alkohol_o_julafton1-70x70.jpg 70w, http://enytt.com/filer/Barn_o_alkohol_o_julafton1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://enytt.com/2017/12/kronika-nar-tomten-ar-full/" title="KRÖNIKA: När tomten är full">KRÖNIKA: När tomten är full</a></h3>
				 <span class="date"><span class="tie-date">2017-12-08</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://enytt.com/2017/12/sa-sager-stenhamra-efter-storbrak-i-helgen/" title="Permalink to Så säger Stenhamra efter storbråk i helgen" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/Stenhamra_September_2014_01-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://enytt.com/filer/Stenhamra_September_2014_01-70x70.jpg 70w, http://enytt.com/filer/Stenhamra_September_2014_01-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://enytt.com/2017/12/sa-sager-stenhamra-efter-storbrak-i-helgen/" title="Så säger Stenhamra efter storbråk i helgen">Så säger Stenhamra efter storbråk i helgen</a></h3>
				 <span class="date"><span class="tie-date">2017-12-08</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://enytt.com/2017/12/olycka-pa-ekerovagen/" title="Permalink to Olycka på Ekerövägen" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/24957079_1790302234313702_972498336_o-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://enytt.com/filer/24957079_1790302234313702_972498336_o-70x70.jpg 70w, http://enytt.com/filer/24957079_1790302234313702_972498336_o-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://enytt.com/2017/12/olycka-pa-ekerovagen/" title="Olycka på Ekerövägen">Olycka på Ekerövägen</a></h3>
				 <span class="date"><span class="tie-date">2017-12-08</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://enytt.com/2017/12/lar-kanna-ekero-mariana-lever-sin-drom-pa-faringso/" title="Permalink to LÄR KÄNNA EKERÖ: Mariana lever sin dröm på Färingsö" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/DSC_0158-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://enytt.com/filer/DSC_0158-70x70.jpg 70w, http://enytt.com/filer/DSC_0158-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://enytt.com/2017/12/lar-kanna-ekero-mariana-lever-sin-drom-pa-faringso/" title="LÄR KÄNNA EKERÖ: Mariana lever sin dröm på Färingsö">LÄR KÄNNA EKERÖ: Mariana lever sin dröm på Färingsö</a></h3>
				 <span class="date"><span class="tie-date">2017-12-07</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://enytt.com/2017/12/enkvallidecember/" title="Permalink to Recension &#8211; En kväll i december" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/Screen-Shot-2017-12-07-at-14.21.59-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://enytt.com/filer/Screen-Shot-2017-12-07-at-14.21.59-70x70.png 70w, http://enytt.com/filer/Screen-Shot-2017-12-07-at-14.21.59-150x150.png 150w, http://enytt.com/filer/Screen-Shot-2017-12-07-at-14.21.59-298x300.png 298w, http://enytt.com/filer/Screen-Shot-2017-12-07-at-14.21.59.png 590w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://enytt.com/2017/12/enkvallidecember/" title="Recension &#8211; En kväll i december">Recension &#8211; En kväll i december</a></h3>
				 <span class="date"><span class="tie-date">2017-12-07</span></span>
			</li>
					</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">


	<div class="search-widget">
		<form method="get" id="searchform-widget" action="http://enytt.com/">
			<input type="text" id="s" name="s" value="to search type and hit enter" onfocus="if (this.value == 'to search type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search type and hit enter';}"  />
		</form>
	</div><!-- .search-widget /-->
<div id="posts-list-widget-6" class="widget posts-list"><div class="widget-top"><h4>Senaste nytt		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://enytt.com/2018/11/tidigare-sandningar-lyssna-har/" title="Permalink to Tidigare sändningar &#8211; lyssna här" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/IMG_9882-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://enytt.com/filer/IMG_9882-1-70x70.jpg 70w, http://enytt.com/filer/IMG_9882-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2018/11/tidigare-sandningar-lyssna-har/">Tidigare sändningar &#8211; lyssna här</a></h3>
	 <span class="date"><span class="tie-date">2018-11-28</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://enytt.com/2018/01/enytt-v4-2018/" title="Permalink to Enytt V4 2018" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/Enytt_nr2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://enytt.com/filer/Enytt_nr2-70x70.jpg 70w, http://enytt.com/filer/Enytt_nr2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2018/01/enytt-v4-2018/">Enytt V4 2018</a></h3>
	 <span class="date"><span class="tie-date">2018-01-22</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://enytt.com/2017/12/enytt-v51-2017/" title="Permalink to Enytt V51 2017" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/Enytt_v51_2017-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://enytt.com/filer/Enytt_v51_2017-70x70.jpg 70w, http://enytt.com/filer/Enytt_v51_2017-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2017/12/enytt-v51-2017/">Enytt V51 2017</a></h3>
	 <span class="date"><span class="tie-date">2017-12-22</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://enytt.com/2017/12/loptranaren-som-lever-sin-drom/" title="Permalink to Löptränaren som lever sin dröm" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/DSC_0154-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://enytt.com/filer/DSC_0154-70x70.jpg 70w, http://enytt.com/filer/DSC_0154-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2017/12/loptranaren-som-lever-sin-drom/">Löptränaren som lever sin dröm</a></h3>
	 <span class="date"><span class="tie-date">2017-12-08</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://enytt.com/2017/12/en-pappas-kamp-for-sin-son/" title="Permalink to En pappas kamp för sin son" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/Ungdomar-stan-2.0-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://enytt.com/filer/Ungdomar-stan-2.0-70x70.jpg 70w, http://enytt.com/filer/Ungdomar-stan-2.0-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2017/12/en-pappas-kamp-for-sin-son/">En pappas kamp för sin son</a></h3>
	 <span class="date"><span class="tie-date">2017-12-08</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://enytt.com/2017/12/trakvista-ska-fa-en-ny-look/" title="Permalink to Träkvista ska få en ny look" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/DSC_0043.00_01_26_21.Still001-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://enytt.com/filer/DSC_0043.00_01_26_21.Still001-70x70.jpg 70w, http://enytt.com/filer/DSC_0043.00_01_26_21.Still001-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2017/12/trakvista-ska-fa-en-ny-look/">Träkvista ska få en ny look</a></h3>
	 <span class="date"><span class="tie-date">2017-12-08</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://enytt.com/2017/12/ekeroborna-kanner-sig-trygga/" title="Permalink to Ekeröborna känner sig trygga" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/Skärmbild-6-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://enytt.com/filer/Skärmbild-6-70x70.png 70w, http://enytt.com/filer/Skärmbild-6-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2017/12/ekeroborna-kanner-sig-trygga/">Ekeröborna känner sig trygga</a></h3>
	 <span class="date"><span class="tie-date">2017-12-08</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://enytt.com/2017/12/sopberg-i-trakvista-uppror-invanare/" title="Permalink to Sopberg i Träkvista upprör invånare" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/24852662_1526615287393255_4639071657848238799_n-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://enytt.com/filer/24852662_1526615287393255_4639071657848238799_n-70x70.jpg 70w, http://enytt.com/filer/24852662_1526615287393255_4639071657848238799_n-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2017/12/sopberg-i-trakvista-uppror-invanare/">Sopberg i Träkvista upprör invånare</a></h3>
	 <span class="date"><span class="tie-date">2017-12-08</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://enytt.com/2017/12/pepparkakans-dag/" title="Permalink to Pepparkakans dag" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/Skärmavbild-2017-12-08-kl.-14.19.28-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://enytt.com/filer/Skärmavbild-2017-12-08-kl.-14.19.28-70x70.png 70w, http://enytt.com/filer/Skärmavbild-2017-12-08-kl.-14.19.28-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2017/12/pepparkakans-dag/">Pepparkakans dag</a></h3>
	 <span class="date"><span class="tie-date">2017-12-08</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://enytt.com/2017/12/brommarondellen-stockholms-farligaste-rondell/" title="Permalink to Brommarondellen &#8211; Stockholms farligaste rondell" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/IMG_9648-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://enytt.com/filer/IMG_9648-70x70.jpg 70w, http://enytt.com/filer/IMG_9648-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2017/12/brommarondellen-stockholms-farligaste-rondell/">Brommarondellen &#8211; Stockholms farligaste rondell</a></h3>
	 <span class="date"><span class="tie-date">2017-12-08</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://enytt.com/2017/12/just-nu-enytt-testar-ljusstopning-live/" title="Permalink to LIVE: Enytt testar ljusstöpning och yoga" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/25129801_10211395376620138_182464819_o-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://enytt.com/filer/25129801_10211395376620138_182464819_o-70x70.jpg 70w, http://enytt.com/filer/25129801_10211395376620138_182464819_o-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2017/12/just-nu-enytt-testar-ljusstopning-live/">LIVE: Enytt testar ljusstöpning och yoga</a></h3>
	 <span class="date"><span class="tie-date">2017-12-08</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://enytt.com/2017/12/ekerobor-om-tiggeriforbud/" title="Permalink to Ekeröbor om tiggeriförbud &#8211; &#8221;Det måste finnas en bättre lösning&#8221;" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/Skärmavbild-2017-12-08-kl.-14.21.25-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://enytt.com/filer/Skärmavbild-2017-12-08-kl.-14.21.25-70x70.png 70w, http://enytt.com/filer/Skärmavbild-2017-12-08-kl.-14.21.25-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2017/12/ekerobor-om-tiggeriforbud/">Ekeröbor om tiggeriförbud &#8211; &#8221;Det måste finnas en bättre lösning&#8221;</a></h3>
	 <span class="date"><span class="tie-date">2017-12-08</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://enytt.com/2017/12/julklappar-som-gor-gott-pa-riktigt/" title="Permalink to Julklappar som gör gott &#8211; på riktigt" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/biståndsjul_enytt-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://enytt.com/filer/biståndsjul_enytt-70x70.jpg 70w, http://enytt.com/filer/biståndsjul_enytt-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2017/12/julklappar-som-gor-gott-pa-riktigt/">Julklappar som gör gott &#8211; på riktigt</a></h3>
	 <span class="date"><span class="tie-date">2017-12-08</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://enytt.com/2017/12/systerskap-fran-tangentbord-till-bokhylla/" title="Permalink to #METOO: Pascalidou tar systerskap från tangentbord till bokhylla" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/©-Mikael-Hansson-uai-2880x1920-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://enytt.com/filer/©-Mikael-Hansson-uai-2880x1920-70x70.jpg 70w, http://enytt.com/filer/©-Mikael-Hansson-uai-2880x1920-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2017/12/systerskap-fran-tangentbord-till-bokhylla/">#METOO: Pascalidou tar systerskap från tangentbord till bokhylla</a></h3>
	 <span class="date"><span class="tie-date">2017-12-08</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://enytt.com/2017/12/kvinnor-fran-ekero-om-metoo/" title="Permalink to Kvinnor från Ekerö om #metoo &#8211; &#8221;En hashtag är ju bara början&#8221;" rel="bookmark"><img width="70" height="70" src="http://enytt.com/filer/DSC_0074-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://enytt.com/filer/DSC_0074-70x70.jpg 70w, http://enytt.com/filer/DSC_0074-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://enytt.com/2017/12/kvinnor-fran-ekero-om-metoo/">Kvinnor från Ekerö om #metoo &#8211; &#8221;En hashtag är ju bara början&#8221;</a></h3>
	 <span class="date"><span class="tie-date">2017-12-08</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://enytt.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/pages/E-nytt/411074748965727?fref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/enyttcom" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="http://www.youtube.com/channel/UCH2btq4V4WKykn-9wOu8Vvg" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/enyttcom/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2013.			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<link rel='stylesheet' id='mediaelement-css'  href='http://enytt.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://enytt.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2305700710.3a81a9f.5cae977c8c924b2ab88e3470c14195f9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enytt.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/enytt.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://enytt.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://enytt.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"sv","strings":{"mejs.install-flash":"Du anv\u00e4nder en webbl\u00e4sare som inte har Flash-spelare aktiverad eller installerad. Aktivera ditt till\u00e4gg f\u00f6r Flash eller h\u00e4mta senaste versionen p\u00e5 https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"St\u00e4ng av fullsk\u00e4rmsl\u00e4ge","mejs.fullscreen-on":"Visa i fullsk\u00e4rmsl\u00e4ge","mejs.download-video":"Ladda ner video","mejs.fullscreen":"Fullsk\u00e4rm","mejs.time-jump-forward":["Hoppa fram 1 sekund","Hoppa fram %1 sekunder"],"mejs.loop":"V\u00e4xla auto-repetition till\/fr\u00e5n","mejs.play":"Spela upp","mejs.pause":"Pause","mejs.close":"St\u00e4ng","mejs.time-slider":"S\u00f6kare","mejs.time-help-text":"Anv\u00e4nd v\u00e4nster\/h\u00f6ger-piltangenter f\u00f6r att hoppa en sekund, upp\/ner-piltangenter f\u00f6r att hoppa tio sekunder.","mejs.time-skip-back":["G\u00e5 tillbaka 1 sekund","Hoppa tillbaka %1 sekunder"],"mejs.captions-subtitles":"Textning","mejs.captions-chapters":"Kapitel","mejs.none":"Inget","mejs.mute-toggle":"Ljud av\/p\u00e5","mejs.volume-help-text":"Anv\u00e4nd upp\/ner-piltangenterna f\u00f6r att \u00f6ka eller s\u00e4nka volymen.","mejs.unmute":"S\u00e4tt p\u00e5 ljud","mejs.mute":"D\u00e4mpning","mejs.volume-slider":"Volymjustering","mejs.video-player":"Videospelare","mejs.audio-player":"Ljudspelare","mejs.ad-skip":"Hoppa \u00f6ver reklam","mejs.ad-skip-info":["Hoppa fram\u00e5t om 1 sekund","Hoppa fram\u00e5t om %1 sekunder"],"mejs.source-chooser":"Val av k\u00e4lla","mejs.stop":"Stopp","mejs.speed-rate":"Hastighet","mejs.live-broadcast":"Direkts\u00e4ndning","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanska","mejs.arabic":"Arabiska","mejs.belarusian":"Vitryska","mejs.bulgarian":"Bulgariska","mejs.catalan":"Katalanska","mejs.chinese":"Kinesiska","mejs.chinese-simplified":"Kinesiska (f\u00f6renklad)","mejs.chinese-traditional":"Kinesiska (traditionell)","mejs.croatian":"Kroatiska","mejs.czech":"Tjeckiska","mejs.danish":"Danska","mejs.dutch":"Nederl\u00e4ndska","mejs.english":"Engelska","mejs.estonian":"Estniska","mejs.filipino":"Filippinska","mejs.finnish":"Finska","mejs.french":"Franska","mejs.galician":"Galiciska","mejs.german":"Tyska","mejs.greek":"Grekiska","mejs.haitian-creole":"Haitisk kreol","mejs.hebrew":"Hebreiska","mejs.hindi":"Hindi","mejs.hungarian":"Ugerska","mejs.icelandic":"Isl\u00e4ndska","mejs.indonesian":"Indonesiska","mejs.irish":"Iriska","mejs.italian":"Italienska","mejs.japanese":"Japanska","mejs.korean":"Koreanska","mejs.latvian":"Lettiska","mejs.lithuanian":"Litauiska","mejs.macedonian":"Makedonska","mejs.malay":"Malajiska","mejs.maltese":"Maltesiska","mejs.norwegian":"Norska","mejs.persian":"Persiska","mejs.polish":"Polska","mejs.portuguese":"Portugisiska","mejs.romanian":"Rum\u00e4nska","mejs.russian":"Ryska","mejs.serbian":"Serbiska","mejs.slovak":"Slovakiska","mejs.slovenian":"Slovenska","mejs.spanish":"Spanska","mejs.swahili":"Swahili","mejs.swedish":"Svenska","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndska","mejs.turkish":"Turkiska","mejs.ukrainian":"Ukrainska","mejs.vietnamese":"Vietnamesiska","mejs.welsh":"Kymriska","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='http://enytt.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://enytt.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://enytt.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
</body>
</html>
